Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem ze spustem
07-09-2016, 21: 24
Post: #11
RE: Problem ze spustem
Odkurzacz najlepszy,ja tak zrobilem
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2016, 08: 18 (Ten post był ostatnio modyfikowany: 08-09-2016 08: 21 przez Abaqus.)
Post: #12
RE: Problem ze spustem
Też sądzę, że odkurzacz będzie tu najlepszym rozwiązaniem. Ponadto można zamontować osłonkę gumową, taką jak na poniższym zdjęciu. Szkoda, że producent ich nie montuje. Koszt w detalu to jakieś 1,50 zł.

   
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2016, 09: 26 (Ten post był ostatnio modyfikowany: 08-09-2016 09: 34 przez Regis.)
Post: #13
RE: Problem ze spustem
Kiepska ta osłonka.Taką zamontowałem w krecie i długo nie wytrzymała.Włącznik jest już dawno zapiaszczony.W gumce pojawa się dziurka przez co staje się on magazynem dla ziemi i brudu.

Człowiek jest tyle wart co pomoże drugiemu
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2016, 09: 34 (Ten post był ostatnio modyfikowany: 08-09-2016 09: 55 przez Abaqus.)
Post: #14
RE: Problem ze spustem
Zapewne można je nabyć różnej jakości.

Tak czy siak montowanie tak delikatnego przełączniczka dodatkowo przecież narażonego na zapiaszczenie nie było do końca przemyślane przez producenta. Zresztą zgłaszałem taką uwagę do p. Rutyny. Jak się okazuje bez większego echa... Niestety montowane są najzwyklejsze monostabilne przełączniczki dźwigienkowe. Poza opisanymi wadami są one po prostu za małe i szczególnie w rękawiczce mało komfortowo się ich używa.

O ile same wykrywacze są jak najbardziej warte swojej ceny, tym bardziej dziwi fakt, że producent od dawna oszczędza kilka złociszy na tym elemencie, który - jak pokazuje praktyka - sprawia irytujące problemy.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-09-2016, 11: 07
Post: #15
RE: Problem ze spustem
Mój spust był zapiaszczony dlatego że zastała nas ulewa na końcu pola i kopaliśmy praktycznie w błcie.Wystarczy nie ruszac spustu ,wysuszyć i wyciągać odkurzaczem-efekt gwarantowany.Spust w moim Argo montowany w obudowie wyswietlacza a nie na płytce.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Kontakt | Forum użytkowników marki RUTUS i nie tylko ;) | Wróć do góry | Wróć do forów | Mobile Version | RSS